[ 6 berichten ] 
 Titel: Wacom Bamboo en Windows 7 (opgelost)
Ongelezen berichtGeplaatst: 23 Okt 2011 20:22 
Offline
Gebruikers-avatar
 WWW  Profiel
Ik heb een Wacom Bamboo tablet en een Acer laptop met Windows 7 erop.
Als ik met de pen het tablet aanraak (iets aanklik) dan krijg je een kleine animatie op die plek te zien. Een soort radar-rondje. Dit stoort ontzettend tijdens het bewerken van een foto, want het zit in de weg, ik zie dan niet meer wat ik doe en het vertraagt de bewerking.
Ik kan er maar niet achter komen hoe ik die animatie uit kan zetten. Heeft iemand hetzelfde probleem gehad en de oplossing?


Laatst gewijzigd door texas op 24 Okt 2011 22:23, in totaal 1 keer gewijzigd.

Licht Donker  
.
 Titel:
Ongelezen berichtGeplaatst: 23 Okt 2011 20:30 
Offline
Gebruikers-avatar
 Profiel
ik zou wacom gewoon ff mailen
nikon d810, veel glaswerk en profoto flitsers.


Licht Donker  
.
 Titel:
Ongelezen berichtGeplaatst: 23 Okt 2011 20:35 
Offline
Gebruikers-avatar
Moderator
 Profiel
Ik lees hier wat (helemaal onderaan) over het omzetten van tracking mode van "pen" naar "mouse"
Misschien heb je er iets aan:

http://www.sevenforums.com/hardware-dev ... ursor.html
Traveling don't make me special, no, I am just one more lonely soul, trying hard to try hard to stay kind [Marian Call / Highway Five]


Licht Donker  
.
 Titel:
Ongelezen berichtGeplaatst: 23 Okt 2011 21:02 
Offline
Gebruikers-avatar
 WWW  Profiel
@Kissyfur Moest ff zoeken, maar ik heb een emailadres gevonden. Ik heb een mailtje gestuurd.

@braintag Die site had ik ook gevonden, maar helaas werkt het hier helemaal niet zo. De pen krijgt dan een 'muisbeweging', dat je zo moet schuiven, en die animatie blijft gewoon. Er staan ook nog andere tips in, maar die werken ook niet óf ik snap het niet.


Licht Donker  
.
 Titel:
Ongelezen berichtGeplaatst: 23 Okt 2011 21:26 
Offline
 Profiel
http://www.freakingnews.com/stories/thr ... &eid=85179

Is dit 'm (eerste kopje dus)? :)
Wie dit leest is een zwartkijker.


Licht Donker  
.
 Titel:
Ongelezen berichtGeplaatst: 24 Okt 2011 17:33 
Offline
Gebruikers-avatar
 WWW  Profiel
Helaas, geen verschil. Het tweede kopje ook geprobeerd, maar dan zegt ie dat 'gpedit.msc' niet bestaat en kan ik dus niet verder.

Edit:
Yes ik heb het! Pf, wat een opluchting!
Wacom had trouwens heel netjes terug gemaild, maar daar stond de oplossing nog niet goed in. Dus ik ben ondertussen nog steeds verder gaan zoeken en uitproberen.
Voor de mensen die later misschien ook nog een keer hier tegen aan gaan lopen... Dit filmpje heeft me geholpen: http://vimeo.com/8567716

Wel tof dat jullie me wilden helpen en mee hebben gezocht naar de oplossing, dankjulliewel!


Licht Donker  
.
Forumindex » Digitale Doka » Microsoft Windows
Berichten weergeven van de afgelopen:  
Reageren op dit onderwerp    [ 6 berichten ] 



cron
Grijswaarden
Powered by phpBB3
[ Time : 0.020s | 15 Queries | GZIP : On | Load : 0.17 ]